LetsEncrypt SSL를 서버에서 사용할 수 있습니다. 적용을 원하시는분은 root@yjhoon.com 으로 이메일 보내주세요

(복구완료) 현재 메일 발송이 안되고 있습니다. 빠른 시일내로 정상화 하겠습니다. 죄송합니다.

php 7.1 로 업그레이드가 완료 되었습니다. 동작하지 않는 php 모듈이 있거나, 서버상의 지원이 필요하실 경우 root@yjhoon.com 으로 문의 주세요. XE의 경우 최신버젼으로 업그레이드 후 db.config.php 의 mysql 을 mysqli 로 변경 하셔야 합니다.

2017.10.28 0시 부로 php5.6 -> php7.1 로 업그레이드를 단행합니다. 이에 따른 영향이 있는지 사전에 확인하시기 바랍니다.

보안 이슈로 인해 PMA(phpmyadmin) 제공을 중단합니다.

2017.07.21 부로 미사용 계정이 정리 되었습니다. 08.31일까지 별도 요청이 없을 경우 데이터 삭제 처리 하겠습니다.
root@yjhoon.com 으로 문의 주세요.

2017.06.12 부로 PDO모듈 추가 되었으며, 서버에서 백업을 실행하고 있습니다만,
본인 데이터에 대해서는 백업을 생활화 하시기를 권장 드립니다.

2016.03.22 부로 PHP 5.3.x 에서 5.6.x 대로 재빌드 되었습니다.

이 사이트는 node.js 로 구축된 사이트 입니다.